dimanche 26 avril 2009

Tester sa puissance Wimax

Pour tout ceux qui ont reçu le kit Alvarion...
Il y a un protocole, qui n'est apparemment pas expliqué dans la notice fournie avec le kit et qui consiste à faire la demarche suivante :
 1 ) Brancher le matériel, antenne, box (IDU) et ordinateur.
 2) Aller dans panneau de configuration, connexion reseau, réseau local, propriétés, Protocole TCP-IP( v4)
 3) Paramètrer manuellement l'IP comme ceci :
adresse IP : 192.168.254.250
Masque de sous-réseau : 255.255.255.0
Paserelle par défault :  néant.
 4) Lancer votre navigateur internet favori. 
 5) Dans la barre d'adresse ( celle tout en haut ) , tapper ceci : 192.168.254.251
 6) Appuyer sur entrée, une identification est demandée.
 7) Entrée le mot "installer" en guise de nom d'utilisateur et de mot de passe.
 8) Aller dans la rubrique sur la gauche " Performance monitoring"
 9) Un tableau de valeur apparait, et se raffraichit toutes les 3 secondes
 10) Il faut avoir entre -85 et -50 dans les lignes UL ET DL RSSI. Plus l'on se rapproche de -50, plus le signal est puissant.

Depuis les Tremblois,  à 16h50 ce dimanche, orienté vers Menotey, aucun signal n'est détecté.

Esperons que le week-end aura porté conseil à Altitude,


10 commentaires:

Pascal Minguet a dit…

Pas super simple l'installation.... Je vois que les opérateurs vont devoir fournir un guide approprié (ou alors veulent ils préserver le job des antennistes ?)
Dès qu'il y a des news, si Dominique lit cet article, il m' a parlé de voyant sur l'antenne ? Qu'elles sont les nouvelles du front à Vilette ?
Je file à Paris lundi matin et retour mardi après midi ou fin de soirée
Mais on reste en contact

dominique a dit…

Pour l'instant pas grand chose.
J'ai effectué des tests et toujours rien.
En ce qui concerne les voyants c'est sur l'alimentation de l'antenne, il sont les trois au vert.
Et la je ne sais pas ce que cela veut dire car la notice est en anglais et mois et l'anglais ça fait deux.
J'ai trouver la notice en Pdf et je vais essayer de la passer par Google traduction on verra bien.

Pascal Minguet a dit…

Dominique,
Pour l'installation et l'anglais (bon ils doivent fournir une notice en français, c'est obligatoire), mais je peux t'aider là dessus.
Je rentre de Paris mardi après Midi, si rien d'ici là je peux passer et si JB est libre on viendra tous les deux ....

dominique a dit…

Pas de problème pour votre venue de plus je devrais être en vacances dès lundi soir pour le reste de la semaine.

Jean-Baptiste BOVE a dit…

cette démarche n'est à réaliser que si l'on veut connaitre son débit.
Une fois que l'antenne émeterra, la configuration sera surement bien moins compliquée.
Par contre perso, le voyant wireless de L'IDU n'est pas allumé.
Je ne sais pas s'il s'agit des ondes wimax des pylônes ou bien du wi-fi local que le boitier émet...

Reynald a dit…

Encore une chose inadmissible.Savez vous que les notices en anglais uniquement sont illégales!
Ne devrions nous pas prévenir la DGCCRF de tous ces aléas.
Autre chose, les opérateurs ont ils retiré les sommes correspondant aux abonnement?

Jean-Baptiste BOVE a dit…

Non, pour répondre à Reynald, notre F.A.I. qui est Numeo, n'a rien débité à ce jour.

Rédacteur : Jean-François BOVE

rene.tableau a dit…

Bonjours,
le voyant vert wireless doit rester vert, si il recoit un signale ?

tableau a dit…

Bonjours,
le voyant vert wireless doit rester vert, si il recoit un signale ?

Jean-Baptiste BOVE a dit…

Le voyant Wireless s'allume normalement quelques secondes à chaque démarage du boitier. Cependant, si celui-ci s'éteint quelque temps après, de l'ordre de 10 à 20 secondes, cela signifie que la paramétrage de l'antenne ( fréquence, etc...) n'est pas correct, ou d'une très mauvaise orientation de l'antenne. N'hésitez pas à m'écrire pas e-mail pour tout les problèmes techniques !
jb.bove@gmail.com